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681 – Rejeição: RNTRC informado inexistente.

Problema

Ao tentar transmitir um manifesto de carga para SEFAZ é retornada a mensagem ” Rejeição: RNTRC informado inexistente”.

Solução

  • Acesse o portal da ANTT clicando aqui
  • Selecione o tipo de consulta por “Veículo”.
  • Insira a placa do veículo e CNPJ ou RNTRC do proprietário.
  • Verifique se o RNTRC está válido e vinculado a placa informada conforme imagem:
  • Retorne ao cadastro de pessoas no sistema Datamex e verifique se o RNTRC do proprietário é o mesmo que consta na ANTT.
  • Vá ao cadastro de veículos, no sistema Datamex, selecione a placa previamente consultada e verifique se o proprietário está informado corretamente.
  • Caso o RNTRC ou o proprietário estejam incorretos, realize o ajuste.
  • Caso esteja correto, retorne ao portal da ANTT e verifique se o RNTRC do emitente, ou seja, a transportadora, está habilitado.
  • Se o seu RNTRC estiver como inapto para o transporte de cargas, acione a ANTT para atualizar o mesmo.
  • Por fim, tente novamente a transmissão do Manifesto.

Causa

Esse erro é retornado quando o RNTRC informado no cadastro do proprietário de um dos veículos informados no manifesto não é o mesmo que consta na base da ANTT ou o RNTRC do proprietário está inapto para transporte remunerado de cargas, com status “Pendente”. A mensagem também é retornada quando o RNTRC do emissor do MDFe está no mesmo status, como “Pendente”.

Updated on 25 de janeiro de 2023

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