Problema
Ao realizar averbação eletrônica, o número retornado consta como ‘PROVISÓRIA’ ou ‘EM EMISSÃO’.
Solução
Caso tenha dúvidas sobre a sua apólice deverá contatar a sua seguradora.
Causa
O sistema realiza a averbação do documento e a AT&M retorna o número da apólice.
A informação de “Apólice Provisória” aparece sempre em que a CIA não cadastrou o numero de apólice definitiva no portal. Se retornar a informação de “Apólice Provisória”, mas gerar protocolo e numero de averbação está confirmada a averbação para a parceria.